Maintenance système d'authentification
Scheduled for November 13, 2025 at 1:30 PM – 2:52 PM
Affects
Core
Under maintenance from 1:30 PM to 2:52 PM
Authentication Manager
Under maintenance from 1:30 PM to 2:52 PM
Completed
November 13, 2025 at 2:52 PMCompleted
November 13, 2025 at 2:52 PMToutes les opérations ont été réalisée.
Les services sont de nouveaux en fonctionnement nominal
In progress
November 13, 2025 at 1:30 PMIn progress
November 13, 2025 at 1:30 PMMaintenance is now in progress
Planned
November 13, 2025 at 1:30 PMPlanned
November 13, 2025 at 1:30 PMMaintenance of the authentication system is planned.
Disruptions are possible during the operation, but no service interruption will be implemented.